Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna Lubelskie Forum Akwarystyczno-Terrarystyczne
Lubelskie Forum dla Akwarystów i Terrarystów
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Woda ciągle mglista...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna -> Choroby
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michal78
Drobniczka



Dołączył: 13 Sty 2017
Posty: 14
Przeczytał: 4 tematy

Ostrzeżeń: 0/4
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Wto 22:28, 07 Lut 2017    Temat postu: Woda ciągle mglista...

Witam. Dwa tygodnie temu zalałem zbiornik, po kilku dniach pojawił się wykwit pierwotniaków, standard. Kilka dni później ustapił i woda była znów klarowna, minęło dwa tygodnie i uznałem że akwa dojrzało, testy wskazały na zerowe NO2. Zarybiłem zbiornik i dzień później woda znów zamglona (pierwotniaki?) chociaż już nie w takim stopniu jak za pierwszym razem. Dodam że przez te dwa tygodnie gdy woda dojrzewała zrobiłem kilka podmian na wodę RO aby zbić twardośc, może więc nie pozwoliłem jej w pełni dojrzeć i stąd teraz powtórka pierwotniaków ? NO2 jest nadal zerowe no i są już ryby... Próbowałem zwiększyć na full natlenienie (niektórzy doradzają to na pierwotniaki) ale nic to nie zmieniło. Umieściłem też na próbe kilka wacików kosmetycznych w filtrze ale bez rezultatu, jutro powinienem dostać zamówioną włókninę. Czy to przejdzie ? Dodam że w ciągu tych 2 tygodni chociaż woda była znacznie lepsza to jednak nie było momentu by był to 100% kryształ.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lwica79
Gupik



Dołączył: 30 Lis 2010
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/4
Skąd: Biała Podlaska
Płeć: Kobieta

PostWysłany: Śro 19:53, 08 Lut 2017    Temat postu:

u mnie zakwit pierwotniaków pojawia się czasami (chociaż niewielki) jak zbyt dokładnie wyczyszczę filtr i odmulę dno przy podmianie wody. Pomaga na to zawsze niezawodnie jedno- brak karmienia przez dwa -trzy dni ale to rygorystycznie trzeba przestrzegać. Mi już po pół dnia łapki chodzą, żeby chociaż odrobinę płatków dać zwierzaczkom.. przecież takie biedne proszą Confused , i tym podkarmiam znów pierwotniaki.. aż wreszcie jakoś wytrzymuję i woda wraca do krystalicznej czystości. Światło świeci się jak zawsze, natleniania nie dodaję.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna -> Choroby Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin