Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna Lubelskie Forum Akwarystyczno-Terrarystyczne
Lubelskie Forum dla Akwarystów i Terrarystów
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

glony i nawożenie - pomocy!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna -> Rośliny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
CichaWoda
Kirysek



Dołączył: 08 Sty 2006
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/4
Skąd: Lublin/Szczekarków

PostWysłany: Śro 22:26, 05 Wrz 2012    Temat postu: glony i nawożenie - pomocy!

Witam,
Zbiornik 96l (80x30x40h). Oświetlenie 3x24W (Sylvania gro-lux, aquastar i Philips master 865). Obecnie świecę 9h dziennie (zaczynałam od 6/24h)Zalany ponad 3 tygodnie temu, tylko woda kranówka. Podmiany co tydzień ok 25%. Co2 z bimbrowni + PG Carbo 6 ml dziennie, bo na własne życzenie dochowałam się Rhizoclonium nitkowatego w wyniku przenawożenia żelazem (chciałam zrobić dobrze głównie małemu heniowi Sad).
Obsada:
- 9x tęczanka wernera
- 4x razbora brigitte (pozostałość po poprzednim akwarium)
- 3x otosek (tylko tyle się zaaklimatyzowało, w planach powiększenie do 6-7szt)
Rośliny:
- hemianthus callitrichoides
- hemianthus micranthemoides
- eleocharis acicularis
- eleocharis parvula
- rotala rotundifolia red
- rotala nanjenshan.
Parametry wody jak mierzyłam kilka dni temu:
NO3 - 5
PO4 - 0
Fe - 0,25
W tym tygodniu zaczęłam podawać nawozy, ale jestem kompletnie niekumata, mimo przeczytania wielu postów na różnych forach na temat nawożenia i szczerych chęci zrozumienia. Jakoś nie potrafię sobie tego przyswoić i dlatego potrzebuję pomocy.
Zaczęłam podawać:
KNO3 - 3 ml dziennie
PO4 - 0,3 ml dziennie
Fe - 0,1 co drugi dzień
PG Classic jako mikro - 2 ml co drugi dzień.
Zasugerowałam się informacją na którymś forum, aby tygodniowo dostarczać ok. 20mg/l NO3, 3mg/l PO4 i 0,5mg/l Fe.
Chciałabym uniknąć kolejnych problemów z glonami, więc bardzo proszę o pomoc i informację, co robię źle, co ew. zmienić, a może ktoś potrafi mi to wszystko łopatologiczne wytłumaczyć jak blondynce Smile Z góry dzięki za pomoc.


Ostatnio zmieniony przez CichaWoda dnia Pon 21:57, 17 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wiewiór
Pirania



Dołączył: 08 Sty 2007
Posty: 818
Przeczytał: 2 tematy

Ostrzeżeń: 0/4
Skąd: lbn // czechów
Płeć: Mężczyzna

PostWysłany: Czw 18:13, 06 Wrz 2012    Temat postu: Re: nawożenie - pomocy!

CichaWoda napisał:
Witam,
Zbiornik 96l (80x30x40h). Oświetlenie 3x24W (Sylvania gro-lux, aquastar i Philips master 865). Obecnie świecę 9h dziennie (zaczynałam od 6/24h)Zalany ponad 3 tygodnie temu, tylko woda kranówka. Podmiany co tydzień ok 25%. Co2 z bimbrowni + PG Carbo 6 ml dziennie, bo na własne życzenie dochowałam się Rhizoclonium nitkowatego w wyniku przenawożenia żelazem (chciałam zrobić dobrze głównie małemu heniowi
Parametry wody jak mierzyłam kilka dni temu:
NO3 - 5
PO4 - 0
Fe - 0,25
Zaczęłam podawać:
KNO3 - 3 ml dziennie
PO4 - 0,3 ml dziennie
Fe - 0,1 co drugi dzień
PG Classic jako mikro - 2 ml co drugi dzień.
Zasugerowałam się informacją na którymś forum, aby tygodniowo dostarczać ok. 20mg/l NO3, 3mg/l PO4 i 0,5mg/l Fe.
Chciałabym uniknąć kolejnych problemów z glonami, więc bardzo proszę o pomoc i informację, co robię źle, co ew. zmienić, a może ktoś potrafi mi to wszystko łopatologiczne wytłumaczyć jak blondynce Smile Z góry dzięki za pomoc.


hej
jakie masz podłoże w akwarium?
jeśli dobrze wykonałas nawozy (rozumie że makro to roztwory soli) to za mało ich podajesz skoro masz zerowy stan PO4 i znikome ilości azotu Smile czy testy były robione przed podmiana czy po niej?
tygodniowe dawki którymi się zasugerowałaś są jak najbardziej ok dla akwarium z duża masą roślinną Smile
problem z tym glonem występuje gdy baniak jest stosunkowo świeży i są wahania poziomu CO2 o co przy bimbrowni niestety nie jest trudno... ;/

popraw cyrkulacje w zbiorniku przelicz jeszcze raz steżenia nawozów i traktuj ogniska glonów bezpośrednio carbo - w strzykawke i 'rozpyl' w okolicy glona. postaraj sie równiez o większe podmiany wody 30-40% powinno byc ok.
daj zdjęcie poglądowe akwarium
plusem jest że potrafiłas sama oznaczyć jaki glon spędza Ci sen z powiek Smile


Ostatnio zmieniony przez wiewiór dnia Czw 18:14, 06 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
CichaWoda
Kirysek



Dołączył: 08 Sty 2006
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/4
Skąd: Lublin/Szczekarków

PostWysłany: Czw 20:51, 06 Wrz 2012    Temat postu:

Podłoże to aquabasis plus i na to żwir bazaltowy. Co do makro, to tylko KNO3 i KH2PO4 z soli, żelazo mam z PG. Wydaje mi się, że rozmieszałam dobrze - robiłam wg załączonej instrukcji, tylko zmniejszyłam proporcje, coby mi się w mniejsze butelki zmieściło. Parametry mierzyłam przed podmianą. Po pierwszym mierzeniu wyszedł mi azot zerowy, a fosforany chyba coś koło 0,25. Przy drugim mierzeniu wyszedł mi fosfor zerowy i azot 5. I właśnie dlatego zaczęłam lać nawóz. Co do bimbrowni, to na dniach powinnam zmienić ją na butlę.
Cyrkulacja chyba jest OK - praktycznie wszystkie rośliny bardzo delikatnie falują (filtr Eheim 2213). A z Carbo właśnie tak robiłam i glon znacznie ustąpił. Ale teraz zaczęły mi się chyba zielenice - zielony nalot na żwirze. Mam też jakiś brązowy osad na żwirze i znikome ilości na liściach niektórych roślin. Nie wiem co to jest. Nie wydaje mi się, żeby to były okrzemki, bo jak tylko delikatnie potrę palcem, to osad schodzi.
Fotkę podrzucę baaardzo poglądową (kiepska jakość zdjęcia może być), ale muszę najpierw zgrać z aparatu.


Ostatnio zmieniony przez CichaWoda dnia Pon 22:01, 17 Wrz 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
CichaWoda
Kirysek



Dołączył: 08 Sty 2006
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/4
Skąd: Lublin/Szczekarków

PostWysłany: Pon 22:01, 17 Wrz 2012    Temat postu:

Wrzucam fotki, ale tak jak mówiłam kiepskiej jakości. Mimo wszystko mam nadzieję, że pomożecie mi ustalić co to za brązowy osad na żwirze. Tak jak mówiłam, nie sądzę, że to okrzemki, bo wystarczy potrzeć żwir w palcach i schodzi. Dostosowałam się do powyższych rad, jednak nie mogę się pozbyć tego badziewia. Nie wiem, czy mam przestać nawozić, bo jak ostatnio mierzyłam parametry przed podmianką, to były dość niskie:
NO3 - 5-10
PO4 - 0-0,25
Fe - 0,1-0,25
Ciężko było jednoznacznie podciągnąć pod któryś wynik otrzymany kolor stąd te rozbieżności.
Od soboty podłączona butla, więc nie powinno być już wahań CO2. Nie mam testu stałego, więc nie wiem, czy nie za mało dawkuję (ok 1 bąbel/sek). Tak więc pomocy: co to za glony zadomowiły się w moim akwa i jak się tego pozbyć?
[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]

[link widoczny dla zalogowanych]


A tak mniej więcej wyglądało akwa w zeszłym tygodniu.
[link widoczny dla zalogowanych]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna -> Rośliny Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin