Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna Lubelskie Forum Akwarystyczno-Terrarystyczne
Lubelskie Forum dla Akwarystów i Terrarystów
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

cuchnąca woda ro

 
Napisz nowy temat   Odpowiedz do tematu    Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna -> Sprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
frezer
Drobniczka



Dołączył: 02 Lut 2017
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/4
Skąd: LCH
Płeć: Mężczyzna

PostWysłany: Pią 18:08, 15 Cze 2018    Temat postu: cuchnąca woda ro

Witam.
Ostatnio zauważyłem bardzo nipokojące mnie zjawisko.
Mianowicie, gdy zaczynam odbierać wodę ro po dłuższej przerwie to jej pierwszy litr może mniej strasznie cuchnie zgniłymi jajami.
Filtr mam RO4, jest prawie nowy. zalany jest cały czas wodą- podpięty na stałe do sieci. Czy może to być spowodowane tym, że w nieodpowiedniej kolejności zamykam zawory, a jeśli tak to w jakiej kolejności powinienem to robić? Czy może za rzadko używam filtra? (raz na tydzień-dwa)
1. Zawór na zasilaniu
2. Zawór odbioru ro
3. Zawór odpadu
Czy ktoś z Was spotkał się już z podobnym problemem?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gelo99
Gupik



Dołączył: 22 Sie 2011
Posty: 50
Przeczytał: 15 tematów

Ostrzeżeń: 0/4

Płeć: Mężczyzna

PostWysłany: Pią 19:47, 15 Cze 2018    Temat postu:

Też mam ro i takie same zawory. Na zasilaniu, na uzysku wody czystej i ostatni na odpadzie. Nie zauważyłem sytuacji śmierdzącej wody. Ja zamykam na początku zasilanie a pózniej to bez różnicy. Moze masz gdzieś jakąś nieszczelność. A moze nie przepłukaleś wystarczajaco membrany. Pamietam ze u mnie w instrukcji było napisane żeby ileś pierwszych uzdatnionych listrow wody wylać. I rzeczywiście ta pierwsza woda dziwnie pachniała ale raczej chemią a nie zgniłymi jajami.

Ostatnio zmieniony przez Gelo99 dnia Pią 19:50, 15 Cze 2018, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gibcio
Bojownik



Dołączył: 21 Lis 2010
Posty: 480
Przeczytał: 0 tematów

Ostrzeżeń: 0/4
Skąd: Niemce
Płeć: Mężczyzna

PostWysłany: Czw 20:44, 12 Lip 2018    Temat postu: Re: cuchnąca woda ro

frezer napisał:
Witam.
Ostatnio zauważyłem bardzo nipokojące mnie zjawisko.
Mianowicie, gdy zaczynam odbierać wodę ro po dłuższej przerwie to jej pierwszy litr może mniej strasznie cuchnie zgniłymi jajami.
Filtr mam RO4, jest prawie nowy. zalany jest cały czas wodą- podpięty na stałe do sieci. Czy może to być spowodowane tym, że w nieodpowiedniej kolejności zamykam zawory, a jeśli tak to w jakiej kolejności powinienem to robić? Czy może za rzadko używam filtra? (raz na tydzień-dwa)
1. Zawór na zasilaniu
2. Zawór odbioru ro
3. Zawór odpadu
Czy ktoś z Was spotkał się już z podobnym problemem?

Jeżeli wkłady masz nowe to nie wiem , ale jak filtr stał dłuższy okres pomimo że jest prawie nowy to może tak być. Wymiana wkładów i dezynfekcja całego RO i będzie gitara. Zazwyczaj na pierwszym korpusie zbiera się sporo syfu i jak się zastoi to może śmierdzieć .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Lubelskie Forum Akwarystyczno-Terrarystyczne Strona Główna -> Sprzęt Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin